Petits problèmes concernant la mise à jour

Membre anonyme
Publiée le 09/04/2018 à 18:46 - Modification par KantunA le 09/04/2018 - 18:49:03

Coucou !

Jolie adaptaion du site mais j'ai déjà relever quelques petits problèmes [sans vouloir être chiant hein ce ne sont que des suggestions]

Il faudrait réduire le bandeau qui se trouve à gauche avec le profil (quitte à mettre "salon de discussion" sur deux lignes.

Ensuite il faudrait remettre en état les liens des salons de discussion justement tout les salons (enfin tout ce que j'ai testé) ramènent au salon de discussion général ^^

Enfin : il faudrait, en ce qui concerne le bandeau du haut avec les utilisateur, faire en sorte que ce soit comme avant, quand je passe ma souris dessus ça m'affiche les infos (age, km etc..) parce que là on a juste les noms de profil ^^

Pour finir (je ne sais pas si ça ne concerne que moi) mais la fonction "info support" pour vous contactez est défaillante, le nom d'utilisateur et l'email se vérouille mais ne sont pas comptez comme étant présent, ce qui fait qu'on ne peut rien vous envoyer

Merci pour votre travail vous faites du super boulot pour dynamiser le site ^^

[PS : est-il normal que Adotolerant et Betolerant soient mélangés ?]

ce message était adressé aux modos mais peut être un forum pour mettre les problèmes en vu


Wiloooo
Modération
Publiée le 10/04/2018 à 15:29

Coucou KantunA

tout d'abord merci pour ton retour.

Les salons de discussions je m'en occupe ce soir

AdoTolerant était mélange à BeTo mais je viens de corriger la donne

Pour le support ce soir aussi :)

Pour la tooltip du bandeau du haut c'est à voir :)

Membre anonyme
Publiée le 10/04/2018 à 22:31

ReCoucou !

Serait il possible de mettre une petite indication visuelle en ce qui concerne les message, parce que mis à part le petits "bruip" que l'on a on a aucun moyen de savoir si on a des messages lus ou non ^^

Merci pour le travail fourni ainsi que de la réactivité + la vivacité ^^

Wiloooo
Modération
Publiée le 11/04/2018 à 16:07

@KantunA le système des notifications sera refait ce week end car vraiment ce n'est pas intuitif tu as raison ;)

Membre anonyme
Publiée le 11/04/2018 à 17:24

@Wiloooo

Si tu as un postes de critique chiant de disponible je suis postulant ! 😁

Merci pour ton travail

Wiloooo
Modération
Publiée le 12/04/2018 à 15:42

@KantunA tu n'es pas du tout chiant

ça part d'une bonne volonté pour améliorer le site, puis quand c'est dit gentillement ça passe tranquille héhé

Membre anonyme
Publiée le 12/04/2018 à 19:50

Enfin il y a des petits beugs en ce qui concerne le rognage des photos de profils.

Je ne saurais pas comment l'expliquer mais c'est bizarre et pas pratique du tout c'est comme si on ne pouvait pas rogner correctement et quand on rogne l'image est coupée avec un fond noir, on peut pas mettre nos photos correctement ^^

Wiloooo
Modération
Publiée le 13/04/2018 à 18:39

C'est simple et clair ! Tu dois rogner ta photo avec le carré, mais ton carré doit être plus grand possible tu l'étires au maximum

et puis voila ! Sinon tu auras tes bordures nories

Membre anonyme
Publiée le 17/04/2018 à 11:45

Coucou !

Je viens de voir un problème sur la version portable du site, une énorme bande blanche occupe tout l'écran à presque chaque page..

Je pense que c'est une bande pour montrer les forums en activité mais ca masque tout.. 😅

Wiloooo
Modération
Publiée le 17/04/2018 à 13:27

sans copie d´ecran dure dure :(

Mile01
Publiée le 24/04/2018 à 09:28

Oui je confirme, sur la version pour les portable, c´est difficile de pouvoir naviguer. Il y a tout le temps une bande blanche avec des pub et ou il est ecrit "Recomandé pour vous".

Sinon le site reste genial !

  S'inscrire pour participer au sujet